LED Rücklichter

    LED Rücklichter

    Moin, moin allerseits,
    Ich habe die rechtsseitig durchgebrandten LED- Rücklichter und habe mir nun ein neues von Riff bestellt.
    Dieses weißt nach einer Anschlußprobe den selben Fehler auf. Kann es vielleicht am Motorrad liegen, dass
    die rechten LED`s nicht leuchten? Da ich kein Elektikwissender bin und nur sporadisch die Kabel und Stecker
    durchgemessen habe, kann ich keinen Fehler finden. Die drei Pole am Rücklichtstecker sind doch Licht+
    Bremslicht + Minus oder Masse, oder liege ich da verkehrt?



    Wer in meinen Texten Rechtschreibfehler findet, darf sie behalten. :D
    Ich würde mal den Strom und die Spannung messen.
    Die LED sind eigentlich alle parallel geschaltet aber wenn nicht genug "Saft" ankommt leuchten evtl. nur ein paar LED`s.
    Obwohl das bei dem geringen Verbrauch der LED`s nicht unbedingt Sinn ergibt.
    Vielleicht hast du da irgendwo einen Masse Fehler und dann wird die Suche richtig spannend.
    Wünsche dir viel Spass und auch eine Portion Glück.
    Grüsse aus dem Münsterland
    Sabine und Daniel


    Drosseln sind Vögel, sie in Motorräder zu stecken ist Tierquälerei!!

    pini schrieb:

    Moin, moin allerseits,
    Ich habe die rechtsseitig durchgebrandten LED- Rücklichter und habe mir nun ein neues von Riff bestellt.
    Dieses weißt nach einer Anschlußprobe den selben Fehler auf. Kann es vielleicht am Motorrad liegen, dass
    die rechten LED`s nicht leuchten? Da ich kein Elektikwissender bin und nur sporadisch die Kabel und Stecker
    durchgemessen habe, kann ich keinen Fehler finden. Die drei Pole am Rücklichtstecker sind doch Licht+
    Bremslicht + Minus oder Masse, oder liege ich da verkehrt?




    Moin Pini,
    bring mal mit zum Stammtisch oder ruf mich mal an, meine Nummer hast du bestimmt noch.
    Bin elektronisch ein wenig bewandert, mal sehen ob da was geht.
    Kalle
    Wer länger lebt ist kürzer tot
    Wir haben über mehrere Jahre diese Rücklichter vertrieben und auch umgebaut zur Verwendung an Modellen ab 2012. Den Vertrieb haben wir eingestellt, da unser damaliger Zulieferer nicht bereit war, berechtigte Kundenrklamtionen, insbesondere während der Garantiezeit, abzuwickeln.
    Die Begründung lautete, wir hätten eine zu hohe Reklamationsquote (Die Korrespondenz ist bei uns hinterlegt)
    Wir haben dann neue Leuchten zerlegt, um an Ersatzteile zu kommen und damit entsprechende Instandsetzungen durchzuführen. Alle Schäden bei den VFR 1200 - Modellen wiesen das gleiche "Bild" auf. Es handelte sich immer um einen Ausfall der LED`s in der rechten Gehäusehälfte.
    Diese sind dort in Reihe, deshalb fällt auch nicht nur eine einzelne aus.

    Gruß
    Gerhard Thurn
    Ende gut, Alles gut!
    Es lag an der neuen Rückleuchte und nicht am Moppet. Ich habe die Leuchte wieder eingeschickt und anstandslos Ersatz bekommen. Das Gute ist, dass die Blinkerstecker( die wurden abgeändert) jetzt, ohne die Pole abzufeilen, in die Stecker passen. Ich habe mir keine Rauchgraue mehr geholt, sondern die mit dem roten Glasstreifen, das sieht viel besser aus.
    @ Kalle HH
    Auf dein Angebot komme ich noch einmal zurück. Für die alte Rückleuchte, denn die scheint nur eine gebrochene Leiterbahn zu haben, die gelötet werden muss. Die Leuchte muss ich aber erstmal auseinander bauen.



    Wer in meinen Texten Rechtschreibfehler findet, darf sie behalten. :D

Template-, Style- und Codeveränderungen © 2009-2018 Rainer Friedmann 'Kraftrad'
powered by Fireblade-Forum®

gratis Counter by GOWEB width=