Kupplung trennt nicht

    Kupplung trennt nicht

    Hallo,

    meine Kupplung trennt nicht mehr.Habe die Kupplungsscheiben mit den Federn getauscht.
    Alle Scheiben sehen topp aus. ( Beim tauschen dachte ich mir schon ob es das wohl ist)
    Der komplette Korb kommt nur 1 mm raus.Geberzylinder geschaut der kommt gefühlt 2 mm raus
    Wollte jetzt einen Geberzylinder Reparatursatz kaufen.
    Habe keine Anleitung gefunden.

    Vielen Dank im vorraus

    Michael
    Hallo Michael!
    Auch ich habe schon mit den Gedanken gerungen mir den Rep. Satz zu kaufen, aber ich habe kein Fehler beim Ausbau erkennen können.
    Ich habe alles auseinander gebaut, gereinigt und mit ATE Paste zusammen gebaut.
    Es wird am entlüften liegen. Habe ich gerstern durch.
    Man muß sich Zeit nehem, Entlüften, damit man grob Bremsflüssigkeit rein bekommt, dann in aller Ruhe pumpen.
    Festgestellt habe ich, das ich nur kurze Hübe machen brauchte bis die Blasen aus den Ausgleichsbehälter aufstiegen.
    Auch unten, beim Nehmerzylinder leichte Verunreinigungen die ich ausgewaschen habe. Das alles mit ATE Paste wieder eingesetzt und ..... sie funktioniert wieder und trennt sehr sauber.

    Ja, habe oben den Geber und unten den Nehmer auseinander gehabt.
    Geber!
    Kupplungshebel abgebaut, Leitung abgebaut. Amatur vom Lenker gebaut. Decken abgebaut und Bremsflüssigkeit ausgekippt.
    Stößelstange mit Abdichtung mit einem kleinen Schraubenzieher (Dreher ;) )
    Mit einer kleinen Segeringzange oder Spitzzange den Segering raus und schon kommt dir der Kolben entgegen.
    Den anderen Kolben mit einem Stift von der Schlauchanschlußseite rausdrücken. Alles schön reinigen, fusselfreie Tücher verwenden und zur Reinigung, Spiritus verwenden.
    Die Dichtungen peinlichst auf Beschädigungen kontrollieren, ggf auswechseln.
    Die wieder mit ATE Fett oder das Fett was im Rep.satz mitgeliefert wird, sauber einsetzen.
    Alle Dichtringe, an der Leitung habe ich ausgewechselt, weil ich keine Beschädigungen an den Dichtungen sehen konnte.
    Entlüftet.
    Ich habe eine Unterdruckpumpe und habe die Flüssigkeit durchgesaugt.... habe aber nicht gleich den Druckpunkt gehabt.
    Ich habe mit geöffneten Deckel den Kupplungshebel so kurz bewegt das die Luft, sieht man wie die Luftblasen aus den Nachlaufbohrungen rauf steigen, entweichen konnte.
    Das hat schon etwas gedauert, da hätte ich min 3 mal das Bremssystem entlüftet.
    Falls du noch Fragen haben solltest....habe dir mal eine PN geschickt.

Template-, Style- und Codeveränderungen © 2009-2018 Rainer Friedmann 'Kraftrad'
powered by Fireblade-Forum®

gratis Counter by GOWEB width=