Probleme mit dem 6.Gang

    Probleme mit dem 6.Gang

    Hallo
    Ich habe seit einige Tagen Probleme mit dem 6. Gang bei meinem Schaltgetriebe. Dieser springt beim Beschleunigen zwischen 4 und 5 tausend Umdrehungen raus und der Vortrieb ist weg.
    Gleichzeitig gibt es natürlich auch Geräusche als wenn man sich verschaltet hat.
    Die Gänge 1bis5 funktionieren einwandfrei.
    Hat jemand schon ähnliche Erfahrungen gemacht?
    Erst mal Willkommen hier on board.
    Das ab und an ein Gang raus hüpft? Ja, aber nicht kontinuierlich und es lässt sich bei mir nicht reproduzieren. Ich schätze pro 1000 km einmal

    Deine Geschichte solltest du auf jeden Fall überprüfen lassen! Nicht dass der Schaden noch größer wird.
    Gruß

    Pieke

    (Am Arsch vorbei führt auch ein Weg!) ;)
    Klingt erstmal nach verschlissener Schaltgabel. Aber manchmal ist die Lösung doch einfacher.
    Bei einem sauberen Schaltvorgang wird der Schalthebel bis zum kpl. Einkuppeln in der oberen Position gehalten.Ist dein Schalthebel etwas zu weit nach oben eingestellt, dann geht dein Fuß schon wieder von Schalthebel (oder du hast ihn garnicht über den kpl. Schaltweg bewegt),obwohl der Gang noch nicht 100%tig eingelegt ist. Dann kann es schon mal passieren,das der Gang wieder raus springt.
    Also ev. mal den Schalthebel etwas tiefer montieren und/oder konzentriert schalten. Ist es dann immer noch, ist es ein Fall für deinen FHH.

    Gruß Frank
    Hallo
    Danke erstmal für die nette Begrüßung.
    Ich schalte immer mit der Kupplung.
    Meine Dicke hat jetzt 17 K runter.
    Ich habe den Schalthebel schon nachgestellt.
    Nach oben und unten. Keine Veränderung der Problematik.
    Heute schaffe ich es zum FHH.
    Ich berichte euch dann über das Feedback.

    Gruß Daniel

    Mister P schrieb:

    Hallo
    Ich habe seit einige Tagen Probleme mit dem 6. Gang bei meinem Schaltgetriebe. Dieser springt beim Beschleunigen zwischen 4 und 5 tausend Umdrehungen raus und der Vortrieb ist weg.
    Gleichzeitig gibt es natürlich auch Geräusche als wenn man sich verschaltet hat.
    Die Gänge 1bis5 funktionieren einwandfrei.
    Hat jemand schon ähnliche Erfahrungen gemacht?


    Moin, ich hatte das Thema 2 x an unterschiedlichen Mopeds, einmal Suzuki und einmal Honda. In beiden Fällen war eine Schaltklaue defekt und sorgte für das rausspringen des zweiten Ganges.
    Besten Gruß
    Marco
    Die besten Grüße
    Conny & Marco


    :thumbsup: "Genieße das Leben ständig, denn du bist länger Tot als lebendig" :thumbsup:
    Hallo Daniel,
    Erst einmal Willkommen hier im Forum :thumbup: und seit gestern kennen wir uns nun auch persönlich :P
    Ich hoffe der Schaden hält sich in Grenzen und kann zeitnah repariert werden.

    Gr. Uwe
    Der eine wartet, dass die Zeit sich wandelt. Der andere packt sie kräftig an und handelt.
    Leistung hat man genug, wenn man morgens Angst hat aufzusteigen. :saint:

Template-, Style- und Codeveränderungen © 2009-2018 Rainer Friedmann 'Kraftrad'
powered by Fireblade-Forum®

gratis Counter by GOWEB width=