Maschine geht während der Fahrt aus

    Maschine geht während der Fahrt aus

    Moinsen!

    Ich hab leider ein ganz ganz doofes Problem mit meiner Kleinen. Ich bin letzten Sonntag mit ihr gefahren und auf mal ging sie aus (war grade zufällig als ich am schalten war und die Kupplung gedrückt hatte). Ölleuchte war natürlich auch an (ist ja klar, wenn der Motor aus ist). Erste Vermutung war, dass evtl. der Öldrucksensor einen weg hat. Also ab zu meinem Mechaniker. Dort lief sie dann aufmal auch nur noch auf 3 Töpfen. Glücklicherweise hatte er grade ne andere VFR da und hat mal den Öldrucksensor getauscht, aber das hat das Problem immer noch nicht behoben. Öl wird auch gefördert von der Ölpumpe.

    hat jemand evtl. ne Idee was es sein könnte? ?(

    Weitere Infos zur Maschine: keine 26.000km gelaufen, Scheckheft gepflegt, Baujahr 05

    P.S.: Maschine geht auch nur aus, wenn ich über 3000 U/min drehe. Dadrunter läuft sie normal.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Chrisathorizon“ ()

    Ich hatte ja auch die V-Tec aber ausgegangen ist sie mir noch nie. Es gab aber tatsächlich mal wenn sie kalt war das Phänomen, das ich dachte sie läuft nur auf 3 Töpfen. Wenn der Motor dann warm war lief sie wieder rund. Hab aber keine Ahnung was das gewesen sein soll.
    Gruß Micha

    Mehr - ist weniger ;)
    Ein Fresser würde, so glaube ich deutlicher hörbar sein. Klingt nach einem elektrischen Problem. Vielleicht hat die Ecu ne Macke. Bei einem guten Bekannten dachte das Moped, es sei ein Rasenmäher.
    Ich drücke dir auf jeden Fall die Daumen.
    Gruß

    Pieke

    (Was brauch´ ich Sex? Das Leben fickt mich jeden Tag) 8| :D
    Bei 26000 km, dann wurde gerade die 24000 km Inspektion gemacht...
    Wenn die nur auf 3 Zylinder läuft, ist die Zündkerze nass? Welcher Zylinder?
    Hatte sie vorher ein Tickern beim abtouren? Gas geben und loslassen.... ticker ticker ticker.... dann kann es der Steuerkettenspanner sein. Reicht schon die 3000 RPM
    Erst einmal Kompressionsdruck messen,ist der ok, kann man schon einiges ausschließen. Ich würde, wie auch schon beschrieben, die Zündkerze genauer ansehen.
    Es könnte auch der Benzindruck sein, was aber eher bei der RC46-1 aufgetreten ist, aber wie du es beschreibst, kann es der Benzindruckregler sein. Kraftstoffleitung knickfrei verlegt?
    Oder, es könnte die Lichtmaschine sein, die geht bei diesem Modell gerne kaputt, einmal durchmessen bitte.

    Ich mag keine Ferndiagnose..... man hört nichts.... ;)
    Mitglied im VFR OC

    Verhalte Dich Deinen Mitmenschen gegenüber so, wie Du selbst behandelt werden möchtest. :thumbup:

Template-, Style- und Codeveränderungen © 2009-2018 Rainer Friedmann 'Kraftrad'
powered by Fireblade-Forum®

gratis Counter by GOWEB width=