crosstourer wird heiß

    crosstourer wird heiß

    hi, ich bin neu hier und suche nach eine idee, was die ursache seien kann.die ganze machine wird heiß
    bin vor zwei jahren in tschechische republik unterwegs gewesen und hate einen unfall. man hat mich von der straße verdrängt. die maschine war schon auf der betriebstemperatur (schon 50 km gefahren) und ich landete in einem teich. das motorrad war auf der seite kommplett unter wasser.
    nach der genesung hatte 13 knochenbrüche, habe das motorradfahren nicht aufgegeben,fing ich an die karre wider zur beleben. Es waren eigentlich nur plastockteile kaputt und überall wasser. der luftfilter hat dichtgehalten so dass es von oben kein wasser in den motor rein kamm. im getriebe war emulsion und zwar ca. 10 litter. Tacho veggegammelt aber an sonssten ok. Habe alles gereinigt, alle stecker aufgemacht mit kontaktspree besprüht, neues öl, filter alle neu, neue batterie und dann mit herzen auf der schulter den startknopf betätigt. Die karre sprang soffort an, hurra dachtich mir, aber dan bagann es. die honda lief auf 5 tausend umdrehungen hoch und die temperaturanzeige war am anschlag.
    nach weiterer suche habe festgestellt dass eine von den gummiverbindungen zwischen den drosselklappen undicht war, warscheinlich würde das gummi reingesaugt und sprang ab. behoben fertig. wegen der temperatur habe ich thermostat gewechselt und die kühlflüssigkeit nachgefühlt. Motorrad leuft super temperaturanzeige ist ok, zwei balken und wenn der dritte kommt schalten sich die beiden ventilatoren an. bin schon 4 stunden unterwegs gewesen es funktioniert alles aber die karre ist unheimlich heiß. habe die flüsigkeit gewechselt, kühler ausgebaut und durchgespült. wasser pumpe geprüft alles ok. trotzdem wird die karre heiß. bin am ende mit meinem wissen ?( . hab termin bei honda in 3 wochen.wenn jemand eine idee hat was ich noch machen kann bin ich neugerig. 8o
    gruß
    tourguide
    Hallo Peter,
    zunächst erstmal herzlich willkommen hier im Forum.
    Erstmal den Öl- und Kühlmittelstand prüfen.
    Wenn beide OK - schauen ob Kühlmittel im Öl ist.
    Bei der Landung im Teich kann der heiße Motor einen Kälteschlag
    bekommen haben und das sich die Kopfdichtung veabschiedet hat, oder
    gar Risse innerhalb des Motorblock entstanden sind.
    Empfehle Dir das Kühlsystem abzudrücken und die Kompression der
    Zylinder zu messen.
    Viel Erfolg!
    :thumbsup:
    "Die Straßenverkehrsordnung behindert meinen Fahrstil "
    Moin Peter... ;)

    WELCOME im Rudel der V4-Bespassen... :D
    Als CT'ler fühle ich mit dir & hoffe du hast wenigstens deine Kampfspuren überwunden... :!: :?:
    Was dein Temperaturproblem angeht... würde ich mit meinem gefährlichen Halbwissen, auch so wie der Driver, auf ein "Motorkernproblem" schliessen... ;(

    Viel Erfolg bei einer weniger kostenintensiven Problemfindung...
    Every man has a right to his opinion, but no man has a right to be wrong in his facts :!:
    ...just my 2 cent... ;)
    Ich vermute mal eine Luftblase im Kühlsystem..... Wenn alle Lüfter 100% arbeiten !
    Martin im schlauen Buch steht doch was, wie man das Sytem entlüftet, ich glaube dann wird dieser Fehler damit beseitigt ist.
    Munter bleiben

    Bernd

    Mitglied im VFR OC

    Verhalte Dich Deinen Mitmenschen gegenüber so, wie Du selbst behandelt werden möchtest. :thumbup:
    Hallo Peter, erstmal willkommen hier.
    Du schreibst daß Emulsion (10L ) im Getriebe war, aber Getriebeöl ist auch Motoröl,
    also ist da Wasser eingedrungen!
    Kann bei im Wasser liegender Maschine auch über das Auspuff System eingedrungen sein ?
    Nach meiner Meinung hätte man den Motor zeitnah reinigen und spülen müssen, denn nach längerer Standzeit kann sich da an einigen Stellen im Motor auch schon Rost gebildet haben. Woher nun die hohe Temperatur kommt lässt sich aus der Ferne schlecht einschätzen ?
    Hoffe der Freundliche kann helfen.
    Grüßle Martin
    wünsche allen, fahrt schräg und kommt gesund heim
    "Statt zu klagen, dass wir nicht alles haben, was wir wollen,
    sollten wir lieber dankbar sein,
    dass wir nicht alles bekommen, was wir verdienen."
    (Dieter Hildebrandt)
    Na dann viel Erfolg..... Versuchs doch mal im CT Forum, denn da wird bestimmt einer ein Werkstatthandbuch haben wie man das Kühlsystem richtig entlüftet.
    Munter bleiben

    Bernd

    Mitglied im VFR OC

    Verhalte Dich Deinen Mitmenschen gegenüber so, wie Du selbst behandelt werden möchtest. :thumbup:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Bernd 2“ ()

    Wie Manny schon schrieb, gibt´s da kein Prozedere zum entlüften. Allerdings gibt es an den Köpfen Entlüftungsstopfen, die in beide Richtungen luft-,aber nur in eine Richtung wasserdurchlässig sein sollen. Wenn die verkeimt sind, kann´s schwierig werden mit der Entlüftung.Sollte also das Thermostat funktionieren,wäre das mal zu überprüfen.
    Ich empfehle die Investition in ein Werkstatt-Handbuch.

    Gruß Frank
    Hallo an alle die sich die mühe gegeben haben und sich mit meinem problem befassen. die reihe nach.
    es ist kein öl im wasser und kein wasser im öl, also scheint es dass die dichtung oder z.kopf nicht beschädiht sind.
    wie das wasser ins getriebe eingdrungen ist kann ich mir nicht erklären, so gut kenne ich mich auch nicht.
    öl habe ich drei mal gewechselt, zwei mal mit so biligem öl und nur bißchien im stand laufen lassen und jetzt ist das 10-30 öl von motul drinnen.
    ölfilter natürlich auch.
    kühlsystem gereinigt und thermostat gewechselt.
    werkstatt handuch habe ich auch original von honda, die schreiben dass man zum entlüften vom system 2bis 3 minuten das motorad laufenlassen soll und dan ein paar mal gas geben, das habe ich gemacht. diie maschine leuft eigentlich, nur die hohe temperatur macht mir sorgen.
    vor allem der deckel von der lichtmaschine wird sehr warm. man kan die hand nicht drauf halten. bitte check bei euch ob der linke deckel auch so heiß wird. an sonsten warten wir was honda feststellt.
    gruß
    tourguide
    Hallo, Lichtmaschinen- u. Kupplungsdeckel sollten gleich heiß bzw. warm werden, denn beide sind im gleichen Ölkreislauf. Auch die Lima ist Öl gekühlt.
    Wenn die Kopfdichtung, Brennraum zu Kühlkreislauf undicht ist, sollte es im Kühlwasser blubbern.
    Grüßle Martin
    wünsche allen, fahrt schräg und kommt gesund heim
    "Statt zu klagen, dass wir nicht alles haben, was wir wollen,
    sollten wir lieber dankbar sein,
    dass wir nicht alles bekommen, was wir verdienen."
    (Dieter Hildebrandt)
    ok, danke schön. ob die kühlflussigkeit blubbert werde ich am wochenende prüfen. ich arbeite im ausland und bin nur am wochenende zuhause.ich war heute beim honda in tschechen, hab dem mann es alles beschrieben und er meint es wäre normall den im kühlkreiss sind ca 180 grad c. mir kommt es zu heiss.
    nähste woche möchte ich auf usydom fahren hab ein bißchien angst dass die karre kapputgeht. aber ich risikiere es, no risk no fun. ich werde berichten ;)
    gruß
    tourguide

    alleshonda schrieb:

    Ich zweifle ernsthaft daran, das unsere Motoren 180 Grad Wassertemperatur aushalten würden, weil wir dann ca 10 bar Druck im System hätten! Das hast du sicher falsch verstanden!
    google.com/url?sa=t&rct=j&q=&e…Vaw1jDW11l0CaICe-fur9_Ku1
    Viel Glück bei der Fehlersuche!!
    Grüße
    Richard
    ...das würde ich auch nochmal überprüfen...lassen... ;(
    Every man has a right to his opinion, but no man has a right to be wrong in his facts :!:
    ...just my 2 cent... ;)
    Kühlwasser wird sicher nicht so heiß,
    wenn ich mich nicht irre müsste der Lüfter
    bei 104 - 106 Grad Celsius einschalten.
    Grüßle Martin
    wünsche allen, fahrt schräg und kommt gesund heim
    "Statt zu klagen, dass wir nicht alles haben, was wir wollen,
    sollten wir lieber dankbar sein,
    dass wir nicht alles bekommen, was wir verdienen."
    (Dieter Hildebrandt)
    hi, sorry dass ich mich nicht gemeldet habe, ich mag es auch nicht wenn einer was anfängt und dann hört man nichts mehr. ich versprache weiter zur informieren.
    habe riskierte und fuhr am 01.10. nach usedom. das wetter war nicht einladend aber nur die harten kommen ..... die fahrt war ok. ich hatte immer noch das gefühl dass die zu heiß ist aber biss auf merkwürdige schalt geräusche (die beschreibe ich extra) ist alles ok gewesen. bin ca. 1200 km gefahren und die zieht und fährt normal. apropos schalt gräusche, als ich das gas wegnahm fing die hin und her zuschalten man hörte so eine klick klack, habe gas gegeben so dass die ziehen müsste war alles OK. habe mir vorgestellt dass öl so heiß würde dass die kupplung nicht hält, aber! als ich die zum honda brachte und ihm es erklärte sagte der meister dass sind irgend welche klappen die man einstellt.
    Jetzt ist die bei honda seit zwei wochen er sagte es wird dauern weil die viel zutun haben. ich habe auch nicht eilig also warten wir und ich verspreche weiter zur informieren.
    gruß
    turguide ( das war ich wirklich, ich fuhr für Hermann Motorrad reisen deutsche motorradfahrer durch mazuren und an der polnischen ostseeküste.)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „tourguide“ ()

Template-, Style- und Codeveränderungen © 2009-2018 Rainer Friedmann 'Kraftrad'
powered by Fireblade-Forum®

gratis Counter by GOWEB width=