PROBLEM STARTEN VFR800 Vtec...HILFE

  • Hallo , ich benötige dringend Hilfe von ERFAHRENEN VFR 800 vtec Kennern / Schrauber
    VFR 800 Vtec ABS bj.2002
    Problem: Springt nicht an !!!
    1. Batterie NEU und voll
    2. Startrelais schaltet durch und Anlasser läuft.
    3. Benzinpumpe hat 12 Volt anliegen und baut DRUCK auf ( Hohlschraube Eingang zu Einspritzdüsen leicht gelockert und
    bei drücken Startknopf spritz aus gelockerten Verbindung Sprit)
    4. Überprüft Benzinabschaltrelais ok ,, Neigungsrelais OK , Seitenständer ok , Killschalter ok
    5. Einspritzdüsen Widerstand gemessen 14-15 Ohm , Stecker von Einspritzdüsen haben 12 Volt wenn Startschlüssel auf on gestellt wird.
    6. Zündkerzenstecker abgezogen mit Zündspule und gegen Masse gehalten mit Draht , Zündfunken getestet....ok


    Was kann ich noch kontrollieren warum die VFR 800 Vtec ABS nicht anspringt.
    Ich bin nach 2 Wochen Suche jetzt am Ende.


    Die Maschine habe ich Probe gefahren und dann auf Anhänger geladen.
    Nach abladen kurz versucht laufen zu lassen. Batterie (alte) hat Versuch verhindert, zu schwach.
    Dachte OK neue Gel-Batterie rein und gut ist.
    Aber die Maschine verweigert Ihren Dienst.
    BITTE UM HILFE !!!


    Grüße Holger

  • Hallo Holger, erstmal willkommen hier,
    Frage: hast Du beim Startvesuch am Gasgriff gedreht ? dann säuft sie ab.
    Bei abgesoffenen Einsprtitzern, den Gasgriff voll aufdrehen dann starten 10-20 sec,
    dabei wird kein Sprut eingespritzt sondern die Brennräume durchlüftet.
    Dannach 10 min warten und erneut starten ohne Gas zu geben.


    Aber vielleicht ist es ja was anderes, und Du bekommst Hilfe vom OC-Forum : https://forum.vfr-oc.de/

    Grüßle Martin
    wünsche allen, fahrt schräg und kommt gesund heim
    "Statt zu klagen, dass wir nicht alles haben, was wir wollen,
    sollten wir lieber dankbar sein,
    dass wir nicht alles bekommen, was wir verdienen."
    (Dieter Hildebrandt)

  • ....falls es dieses nicht ist....hatte ja Zündkerzen raus die trocken waren....
    wie kann ich kontrollieren das Sprit auch wirklich in den Brennraum eingespritzt wird oder der Zündfunke
    auch wirklich gezündet wird im richtigen Moment....


    Besser gesagt wie kann ich das fehlende Medium (SPRIT oder ZÜNDFUNKE ) im eingebauten
    Zustand überprüfen ???


    Ich denke das eines von den beiden fehlt da alle elektrischen Helfer anscheinend gut sind.


    Gibt es noch ein Bauteil was für den Vorgang zuständig ist außer Einspritzdüse und Zündkerze ???


    Grüße Holger

  • Hmm... wenn die Bezinpumpe Druck aufbaut und Druck auf der Leitung ist,
    ist ja noch nicht gewährleistet daß auch die Einspritzdüsen richtig arbeiten ??
    Aber dazu kann ich nun auch nicht weiterhelfen ?(
    evtl. noch Sicherungen prüfen ?(

    Grüßle Martin
    wünsche allen, fahrt schräg und kommt gesund heim
    "Statt zu klagen, dass wir nicht alles haben, was wir wollen,
    sollten wir lieber dankbar sein,
    dass wir nicht alles bekommen, was wir verdienen."
    (Dieter Hildebrandt)

  • Hallo!
    Einmal würde ich mal den 2. Schlüssel nehmen, kann sein das der eine seine Wegfahrcodierung verlernt hat.
    Auf der linken Seite ist ein blauer Stecker, da könnten Kabelverbindungen angegammelt sein.